.

.

axp

Installation kits for Perl 5.24.2 on OpenVMS Alpha and OpenVMS I64 v8.3 and later are now available. They include a mitigation for CVE-2016-1238