.

.

cURL/libcurl 7.46 PCSI kits available.

cURL/libcurl 7.46 PCSI kits are available at:

sourceforge.net/projects/vms-ports/files

PCSI kits are available for OpenVMS/VAX 7.3, OpenVMS/Alpha 8.3+, and OpenVMS/IA64 8.4+.

ZLIB 1.2.8 is also required, available at the same download location.

These kits expect HP SSL 1.4 for Alpha and IA64.

The release notes for VAX describe how to get the last VAX SSL 1.01b kit
from HP.