.

.

GAWK 4.1.3 PCSI kits now available

John Malmberg has announced GAWK 4.1.3 PCSI kits now available

https://sourceforge.net/projects/gnv/files/gawk/ has been updated to v4.1.3, which is the current version.

The IA64 PCSI kits should install on VSI provided VMS.

Please read https://sourceforge.net/p/gnv/wiki/InstallingGNVPackages/ before installing.